View Single Post
Old 2006-03-21, 03:38   #2
PhilF
 
PhilF's Avatar
 
"6800 descendent"
Feb 2005
Colorado

12528 Posts
Default

You have to start mprime with the -d option, otherwise it remains silent. I always start my mprime with -d and -m (which causes it to start at the menu) options.
PhilF is offline   Reply With Quote