View Single Post
Old 2007-10-29, 01:50   #2
paulunderwood
 
paulunderwood's Avatar
 
Sep 2002
Database er0rr

11·383 Posts
Default

Yeah, that should be okay. With mprime-64-bit you'll need the right libraries. You could run the static sprime-64-bit if you can't get those libraries installed. If you want to run a slower 32-bit version you will need the correct 32-bit libraries installed under the 64-bit operating system. On my system that is ia32-libs. Good luck!

Last fiddled with by paulunderwood on 2007-10-29 at 01:57
paulunderwood is offline   Reply With Quote