View Single Post
Old 2012-03-30, 05:01   #3
jFKEe3xV9p
 
Mar 2012

3 Posts
Default

The card is a GeForce GTX 295 with version 1.3. I don't need it to run 2.0+ software however I need the software to load. It requires 2.0 to load.

I found a similar problem here with no solutions.

http://www.mathworks.com/matlabcentr..._thread/291689


Basically I just want the card to report back to the software that it's running 2.0 even though it really running 1.3. I am fully aware that I wont be able to take advantage of all the features in 2.0.
jFKEe3xV9p is offline   Reply With Quote