View Single Post
Old 2012-08-21, 18:34   #5
TObject
 
TObject's Avatar
 
Feb 2012

40510 Posts
Default

That is right. Except I did not know where to get the official DLLs until I asked. The PDF file, at the time, had links to CUDA libraries only up to version 4.1, and I needed 4.2.

I got the dll from another project like CudaLucas. Turned out the dll was ok, my error is because of something else.

Last fiddled with by TObject on 2012-08-21 at 18:42
TObject is offline   Reply With Quote