View Single Post
Old 2021-06-30, 12:45   #110
swellman
 
swellman's Avatar
 
Jun 2012

3,203 Posts
Default

Quote:
Originally Posted by Xyzzy View Post
We have tried to complete 4p3_1341M several times.

We have used different binaries. We have tried different thread counts. We have tried different VBITS values.

What happens is the job gives the "corrupt state" error. Each time we restart it the job completes a little more but eventually it gets to the point that it is unable to progress at all.

We have numerous jobs done with this computer so we don't think it is a hardware error.

How odd. Do you happen to have a log file handy you can post? The fact you got it into LA only to have the job go sideways (many times!) confuses me. Is it bad data? A rarely seen bug? Not even sure how to troubleshoot this behavior.

Anyone willing to attempt this job in order to duplicate this behavior? I’m willing to do it but all my machines are fully tasked for a few more days.

Last fiddled with by swellman on 2021-06-30 at 13:02
swellman is offline   Reply With Quote