View Single Post
Old 2013-05-15, 18:35   #20
PhilF
 
PhilF's Avatar
 
Feb 2005
Colorado

3·197 Posts
Default

When you did the .configure, did you add the --with-gmp=/usr/local?

/usr/local is for Linux, not sure for MinGW. But I do seem to remember that is the error I got if I forgot the "--with-gmp" flag.
PhilF is online now   Reply With Quote